UDN-企业互联网技术人气社区

板块导航

浏览  : 1122
回复  : 4

关于word版本对【人员卡片】的支持

[复制链接]
fubenzema的头像 楼主
发表于 2015-5-9 10:15:25 | 显示全部楼层 |阅读模式
我用的office2013,每次打开人员卡片的时候都会出错,想请问各位大神【人员卡片】这个节点下的内容要显示是否需要特定的某个版本的office(word)才行?比如2003,2007?
QQ截图20150509101338.png
发表于 2015-5-11 17:00:56 | 显示全部楼层
2007, 2010亲测是可以的哈。 2013应该也没问题吧,是否你的office出了问题呢?
点评 ( 1 ) 收起 / 展开点评

fubenzema 2016年03月28日 20:59 详情 回复

2013确实有问题。2010完美支持。

使用道具 举报

回复

发表于 2016-1-28 14:14:44 | 显示全部楼层
有补丁 优化!可以ism提单,
点评 ( 1 ) 收起 / 展开点评

fubenzema 2016年03月28日 20:59 详情 回复

感谢。

使用道具 举报

回复

fubenzema的头像 楼主
发表于 2016-3-28 20:59:13 | 显示全部楼层
小经理 发表于 2016-1-28 14:14
有补丁 优化!可以ism提单,

感谢。
使用道具 举报

回复

fubenzema的头像 楼主
发表于 2016-3-28 20:59:26 | 显示全部楼层
devin2014 发表于 2015-5-11 17:00
2007, 2010亲测是可以的哈。 2013应该也没问题吧,是否你的office出了问题呢? ...

2013确实有问题。2010完美支持。
使用道具 举报

回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关于我们
联系我们
  • 电话:010-86393388
  • 邮件:udn@yonyou.com
  • 地址:北京市海淀区北清路68号
移动客户端下载
关注我们
  • 微信公众号:yonyouudn
  • 扫描右侧二维码关注我们
  • 专注企业互联网的技术社区
版权所有:用友网络科技股份有限公司82041 京ICP备05007539号-11 京公网网备安1101080209224 Powered by Discuz!
快速回复 返回列表 返回顶部